Обновление Capistrano в Debian Lenny

Vladimir
Опубликовано в: Linux

Столкнулся с неприятной проблемой: при обновлении Capistrano в Debian Lenny:

[-]
View Code Bash
sudo gem update

выдавалась фатальная ошибка:

[-]
View Code Text
echoe requires RubyGems version >= 1.2

Далее

28
Фев
2009