Eclipse Ganymede: Cannot connect to keystore

Vladimir
Опубликовано в: Linux

Если при установке C/C++ Development Tools (CDT), PHP Development Tools (PDT) или любого другого пакета возникает ошибка:

An error occurred during provisioning
Cannot connect to keystore

Это означает, что выбрана не та версия виртуальной машины Java. Далее

23
Сен
2008